Jump to content
  • 0
Khonsu

A warning

Question

Hello everyone, I recently got back into making my own server and currently i am having a issue. I am running a xray client that says in NEMO at lease its 20091013, when in game after killing some mobs I get this

 

[Warning]: WFIFOSET: Attempted to send zero-length packet, most likely 0x07f6 (please report this).

 

I dont know what to do about it, I dont even know if im posting in the right section. If anyone can help me figure this out it would be greatful. Thank you

  • Love 1
Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0
4 hours ago, Khonsu said:

Hello everyone, I recently got back into making my own server and currently i am having a issue. I am running a xray client that says in NEMO at lease its 20091013, when in game after killing some mobs I get this

 

[Warning]: WFIFOSET: Attempted to send zero-length packet, most likely 0x07f6 (please report this).

 

I dont know what to do about it, I dont even know if im posting in the right section. If anyone can help me figure this out it would be greatful. Thank you

you should be on the client section bro. Because the problem is your client.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.